do not plot path file

Rank: 1

4ndl23s

Newbie

posts: 0

Registered: 2011-7-28

Message 1 of 5

 do not plot path file
27-07-2011 03:52 . pm | View his/her posts only
how can i avoid to plot the path file in zwcad 2011. I can't find the option.
thanks in advanced?br>

Rank: 1

OldForumPost

Newbie

posts: 0

Registered: 2012-1-14

Message 2 of 5

 do not plot path file
27-07-2011 03:52 . pm | View his/her posts only
Hi,

What do you mean by "Path file"?

Can you explain it? maybe you can put it into a separate layer and set the layer property as "Do not plot"

Rank: 1

4ndl23s

Newbie

posts: 0

Registered: 2011-7-28

Message 3 of 5

 do not plot path file
27-07-2011 03:52 . pm | View his/her posts only


path file is where the drawing is placed in the pc --> C:'.....'.....


Problem is I dunno which layer contains the path. I tried to turn off one by one but it didnt work. any idea? I wondered if there was an option in the plot menu to avoid plotting this path file. any idea?

Rank: 1

4ndl23s

Newbie

posts: 0

Registered: 2011-7-28

Message 4 of 5

 do not plot path file
27-07-2011 03:52 . pm | View his/her posts only
Finally I found it. In plot menu, plot stamp options. click on plot stamp on. And then a new button appears. click on that button and there we can choose what to plot or not.

Rank: 1

OldForumPost

Newbie

posts: 0

Registered: 2012-1-14

Message 5 of 5

 do not plot path file
27-07-2011 03:52 . pm | View his/her posts only
Yes, glad to hear that you did it yourself.

It should be called the "File path mark" by plot stamp.
See also